
<!DOCTYPE html><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr">
<head><meta name=viewport content="width=device-width, initial-scale=1">
  <base href="http://elaltay.ru/index.php/altaj-berilteler/e-irgi-solundar/7507-e-irgi-altaj-solundar-l-rgen-ajdy-12-chi-k-ni" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Эл Алтай, ГТРК Горный Алтай, Новости " />
	<meta name="og:type" content="article" />
	<meta name="og:title" content="Эҥирги алтай солундар (Ӱлӱрген айдыҥ 12-чи кӱни)" />
	<meta name="og:url" content="http://elaltay.ru/index.php/altaj-berilteler/e-irgi-solundar/7507-e-irgi-altaj-solundar-l-rgen-ajdy-12-chi-k-ni" />
	<meta name="author" content="Эл Алтай" />
	<meta name="description" content="Государственная телевизионная и радиовещательная компания Горный Алтай" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Эҥирги алтай солундар (Ӱлӱрген айдыҥ 12-чи кӱни)</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/jw_allvideos/jw_allvideos/tmpl/Responsive/css/template.css" rel="stylesheet" type="text/css" />
	<link href="http://elaltay.ru/plugins/content/jllike/js/buttons.min.css?4" rel="stylesheet" type="text/css" />
	<link href="/templates/pt_global_free/images/slideshow/styles/glass/engine1/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pt_global_free/css/grid.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pt_global_free/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pt_global_free/css/nav.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pt_global_free/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/pt_global_free/css/css.css" rel="stylesheet" type="text/css" />
	<link href="/modules/mod_newscalendar/css/blue-arrows.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #1f73a8;
	color: #ffffff;
	border-radius: 3px;
	padding-left: 15px;
	padding-right: 15px;
	padding-top: 15px;
	padding-bottom: 15px;
	right: 30px; bottom: 30px;
}

#scrollToTop:hover {
	background: #00199d;
	color: #ffffff;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}
            .jllikeproSharesContayner a {border-radius: 15px; margin-left: 6px;}
            .jllikeproSharesContayner i {width: 30px;height: 30px;}
            .jllikeproSharesContayner span {height: 30px;line-height: 30px;font-size: 1rem;}
        
            @media screen and (max-width:800px) {
                .jllikeproSharesContayner {position: fixed;right: 0;bottom: 0; z-index: 999999; background-color: #fff!important;width: 100%;}
                .jllikeproSharesContayner .event-container > div {border-radius: 0; padding: 0; display: block;}
                .like .l-count {display:none}
                .jllikeproSharesContayner a {border-radius: 0!important;margin: 0!important;}
                .l-all-count {margin-left: 10px; margin-right: 10px;}
                .jllikeproSharesContayner i {width: 44px!important; border-radius: 0!important;}
                .l-ico {background-position: 50%!important}
                .likes-block_left {text-align:left;}
                .likes-block_right {text-align:right;}
                .likes-block_center {text-align:center;}
                .button_text {display: none;}
            }
            
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"67a2da37ea3b2a7d8d81560ba423558d","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?3c824dcee7c53d961b5fa10086a42279" type="text/javascript"></script>
	<script src="/media/system/js/core.js?3c824dcee7c53d961b5fa10086a42279" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?3c824dcee7c53d961b5fa10086a42279" type="text/javascript"></script>
	<script src="/media/plg_system_sl_scrolltotop/js/scrolltotop_mt.js" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwp.js.php?v=4.8.0" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/gh/clappr/clappr@latest/dist/clappr.min.js" type="text/javascript"></script>
	<script src="/plugins/content/jw_allvideos/jw_allvideos/includes/js/jwplayer/jwplayer.js?v=4.8.0" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?3c824dcee7c53d961b5fa10086a42279" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?3c824dcee7c53d961b5fa10086a42279" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?3c824dcee7c53d961b5fa10086a42279" type="text/javascript"></script>
	<script src="http://elaltay.ru/plugins/content/jllike/js/buttons.min.js?8" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?3c824dcee7c53d961b5fa10086a42279" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?3c824dcee7c53d961b5fa10086a42279" type="text/javascript"></script>
	<script src="/modules/mod_newscalendar/assets/newscalendar.js" type="text/javascript"></script>
	<script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'/images/icons/scroll-to-top-3.png',
		'text':			'',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.Quad.easeIn
	});
});jwplayer.key="ABCdeFG123456SeVenABCdeFG123456SeVen=="; /* JW Player API Key */            var jllickeproSettings = {
                url : "http://elaltay.ru",
                typeGet : "0",
                disableMoreLikes : 0,
                isCategory : 0,
                buttonsContayner : "",
                parentContayner : "div.jllikeproSharesContayner",
            };jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});var sfolder = '';
	</script>
</head>

<body>
<div id="wrap" class="container_12">

<header role="banner">
<section>
<div class="container_12">
<div class="grid_6">
<div class="crate">
<a href="/">
<img src="http://elaltay.ru/images/headers/logo.png" alt="ГТРК Горный Алтай" /></a>
</div>
</div>
<div class="clear"></div>
</div>
</section>
</header>

<nav role="navigation">
<div class="container_12">
<div id="hor_nav">
<!-- The class on the root UL tag was changed to match the Blueprint nav style -->
<ul class="menu">
<li class="item53"><a href="/index.php" >ГЛАВНАЯ</a></li><li class="parent item96"><a href="/index.php/peredachi-el-altay-men" >ПЕРЕДАЧИ</a><ul><li class="item373"><a href="/index.php/peredachi-el-altay-men/interesnoe" >Интересное</a></li><li class="parent item388"><a href="/index.php/peredachi-el-altay-men/aktualnoe-intervyu" >Актуальное интервью</a><ul><li class="item390"><a href="/index.php/peredachi-el-altay-men/aktualnoe-intervyu/2016" >2016</a></li><li class="item389"><a href="/index.php/peredachi-el-altay-men/aktualnoe-intervyu/2012-2015" >2012 - 2015</a></li></ul></li><li class="item391"><a href="/index.php/peredachi-el-altay-men/tema-dnya" >На тему дня</a></li><li class="item413"><a href="/index.php/peredachi-el-altay-men/res-publica" >Res publica</a></li></ul></li><li class="selected parent item364"><a href="/index.php/altaj-berilteler" >АЛТАЙ БЕРИЛТЕЛЕР</a><ul><li id="current" class="selected item410"><a href="/index.php/altaj-berilteler/e-irgi-solundar" >Эҥирги солундар </a></li><li class="parent item368"><a href="/index.php/altaj-berilteler/jajaltalu-baj-altaj" >Jайалталу Бай Алтай</a><ul><li class="item374"><a href="/index.php/altaj-berilteler/jajaltalu-baj-altaj/2016" >2016</a></li><li class="item375"><a href="/index.php/altaj-berilteler/jajaltalu-baj-altaj/2012-2015" >2012 - 2015</a></li></ul></li><li class="item369"><a href="/index.php/altaj-berilteler/izhemji" >Ижемjи</a></li><li class="parent item370"><a href="/index.php/altaj-berilteler/ochokty-janynda" >Очоктыҥ jанында</a><ul><li class="item377"><a href="/index.php/altaj-berilteler/ochokty-janynda/2016" >2016</a></li><li class="item376"><a href="/index.php/altaj-berilteler/ochokty-janynda/2012-2015" >2012 - 2015</a></li></ul></li><li class="parent item371"><a href="/index.php/altaj-berilteler/salym-bergen-ol" >Салым берген јол</a><ul><li class="item463"><a href="/index.php/altaj-berilteler/salym-bergen-ol/2017" >2017</a></li><li class="item379"><a href="/index.php/altaj-berilteler/salym-bergen-ol/2016" >2016</a></li><li class="item378"><a href="/index.php/altaj-berilteler/salym-bergen-ol/2012-2015" >2012 - 2015</a></li></ul></li><li class="item401"><a href="/index.php/altaj-berilteler/k-nni-suragy" >Кӱнниҥ сурагы</a></li><li class="item404"><a href="/index.php/altaj-berilteler/k-lik-tolkuda" >Кӱӱлик толкуда</a></li><li class="item414"><a href="/index.php/altaj-berilteler/sportty-telekejinde" >Спорттыҥ телекейинде</a></li><li class="item429"><a href="/index.php/altaj-berilteler/gtrk-el-altaj-25-jash" >ГТРК Эл Алтай - 25 jаш</a></li><li class="item441"><a href="/index.php/altaj-berilteler/jilbil-berilteler" >Jилбилӱ берилтелер</a></li><li class="item464"><a href="/index.php/altaj-berilteler/altaj-multfilder" >Алтай мультфильмдер</a></li></ul></li><li class="parent item362"><a href="/index.php/proekty" >ПРОЕКТЫ</a><ul><li class="parent item363"><a href="/index.php/proekty/printsessa-altaya" >Принцесса Алтая</a><ul><li class="item396"><a href="/index.php/proekty/printsessa-altaya/2016" >2016</a></li><li class="item395"><a href="/index.php/proekty/printsessa-altaya/2015" >2015</a></li><li class="item394"><a href="/index.php/proekty/printsessa-altaya/2014" >2014</a></li><li class="item393"><a href="/index.php/proekty/printsessa-altaya/2011-2013" >2011 - 2013</a></li></ul></li><li class="parent item366"><a href="/index.php/proekty/bitva-barsov" >Битва барсов</a><ul><li class="item397"><a href="/index.php/proekty/bitva-barsov/2016" >2016</a></li><li class="item398"><a href="/index.php/proekty/bitva-barsov/bitva-barsov-2015" >2015</a></li><li class="item399"><a href="/index.php/proekty/bitva-barsov/bitva-barsov-2014" >2014</a></li><li class="item400"><a href="/index.php/proekty/bitva-barsov/2013" >2013</a></li></ul></li></ul></li><li class="parent item365"><a href="/index.php/el-ojyn" >ЭЛ ОЙЫН</a><ul><li class="item380"><a href="/index.php/el-ojyn/el-ojyn-1993" >Эл Ойын 1993</a></li><li class="item381"><a href="/index.php/el-ojyn/el-ojyn-1995" >Эл Ойын 1995</a></li><li class="item382"><a href="/index.php/el-ojyn/el-ojyn-2000" >Эл Ойын 2000</a></li><li class="item383"><a href="/index.php/el-ojyn/el-ojyn-2002" >Эл Ойын 2002</a></li><li class="item384"><a href="/index.php/el-ojyn/el-ojyn-2004" >Эл Ойын 2004</a></li><li class="item385"><a href="/index.php/el-ojyn/el-ojyn-2006" >Эл Ойын 2006</a></li><li class="item386"><a href="/index.php/el-ojyn/el-ojyn-2008" >Эл Ойын 2008</a></li><li class="item435"><a href="/index.php/el-ojyn/el-ojyn-2016" >Эл Ойын 2016</a></li></ul></li><li class="parent item97"><a href="/index.php/online-gtrk-gorny-altay-men-97" >ОНЛАЙН</a><ul><li class="parent item109"><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men" >Сетки вещания</a><ul><li class="item110"><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men/online-gtrk-gorny-altay-setka-veshaniya-rossija-1-el-altay-men" >Россия 1</a></li><li class="item111"><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men/online-gtrk-gorny-altay-setka-veshaniya-radio-rossii-men" >Радио России</a></li></ul></li><li class="item98"><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-sessija-el-kurultai-online-men" >ТРАНСЛЯЦИЯ</a></li><li class="item372"><a href="/index.php/online-gtrk-gorny-altay-men-97/skoro-v-efire" >Скоро в эфире</a></li></ul></li><li class="parent item75"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75" >О КОМПАНИИ</a><ul><li class="parent item115"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-personal-men" >Персонал</a><ul><li class="item108"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-personal-men/o-kompanii-gtrk-gorny-altay-rukovodstvo-men" >Руководство</a></li><li class="item107"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-personal-men/zhurnalisty-men-107" >Журналисты</a></li><li class="item191"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-personal-men/zhurnalisty-men" >Сотрудники</a></li></ul></li><li class="parent item117"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-istorija-gtrk-men" >История ГТРК</a><ul><li class="item113"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-istorija-gtrk-men/o-kompanii-gtrk-gorny-altay-istorija-radio-men" >История радио</a></li><li class="item118"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-istorija-gtrk-men/o-kompanii-gtrk-gorny-altay-istorija-televidenie-men" >История телевидения</a></li></ul></li><li class="item114"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/o-kompanii-gtrk-gorny-altay-dostizhenija-men" >Наши достижения</a></li><li class="item284"><a href="/index.php/o-kompanii-gtrk-gorny-altay-men-75/2015-12-15-10-40-04" >Аукционы</a></li></ul></li></ul>
</div>
<div class="clear"></div>
</div>
</nav>

<main role="main">

<section>
<div class="container_12" id="main">
<div class="grid_9">
  
<!--<iframe width="100%" height="315" src="https://www.youtube.com/embed/a6tttuCtw9o" frameborder="0" allowfullscreen></iframe> -->
<!-- <img src="/images/banners/anons/BLNAMERENIYA.jpg" alt="BLNAMERENIYA" style="width: 100%;" />-->
<div class="crate" id="main_body">
<div id="system-message-container">
	</div>

<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="ru-RU" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				Эҥирги алтай солундар (Ӱлӱрген айдыҥ 12-чи кӱни)			</h2>
									</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
																</dt>

			
			
			
			
			
		
												<dd class="create">
					<span class="icon-calendar" aria-hidden="true"></span>
					<time datetime="2017-10-12T18:10:32+07:00" itemprop="dateCreated">
						 12 октября 2017					</time>
			</dd>			
			
						</dl>
	
	
		
									<div itemprop="articleBody">
		<p><img src="/images/stories/news_2017/10/s12_01.jpg" alt="s12 01" style="margin: 7px; border: 3px ridge #d4d4d4; float: left;" /><img src="/images/stories/news_2017/10/s12_02.jpg" alt="s12 02" style="margin: 7px; border: 3px ridge #d4d4d4; float: left;" /><img src="/images/stories/news_2017/10/s12_03.jpg" alt="s12 03" style="margin: 7px; border: 3px ridge #d4d4d4; float: left;" /> 

<!-- JoomlaWorks "AllVideos" Plugin (v4.8.0) starts here -->

<div class="avPlayerWrapper avVideo">
	<div class="avPlayerContainer">
		<div id="AVPlayerID_0_311c063fa6681c3e1e23af890ceb981f" class="avPlayerBlock">
			<iframe src="https://www.youtube.com/embed/o002CpB-NwQ?rel=0&amp;fs=1&amp;wmode=transparent" width="400" height="300" allowfullscreen="true" frameborder="0" scrolling="no" title="JoomlaWorks AllVideos Player"></iframe>					</div>
	</div>
</div>

<!-- JoomlaWorks "AllVideos" Plugin (v4.8.0) ends here -->

</p>				<div class="jllikeproSharesContayner jllikepro_7507">
				<input type="hidden" class="link-to-share" id="link-to-share-7507" value="http://elaltay.ru/index.php/altaj-berilteler/e-irgi-solundar/7507-e-irgi-altaj-solundar-l-rgen-ajdy-12-chi-k-ni"/>
				<input type="hidden" class="share-title" id="share-title-7507" value="Эҥирги алтай солундар (Ӱлӱрген айдыҥ 12-чи кӱни)"/>
				<input type="hidden" class="share-image" id="share-image-7507" value=""/>
				<input type="hidden" class="share-desc" id="share-desc-7507" value=""/>
				<input type="hidden" class="share-id" value="7507"/>
				<div class="event-container" >
				<div class="likes-block_right">					<a title="FaceBook" class="like l-fb" id="l-fb-7507">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Вконтакте" class="like l-vk" id="l-vk-7507">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Twitter" class="like l-tw" id="l-tw-7507">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Одноклассники" class="like l-ok" id="l-ok-7507">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Google+" class="like l-gp" id="l-gp-7507">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Мой мир" class="like l-ml" id="l-ml-7507">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="LinkedIn" class="like l-ln" id="l-ln-7507">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Pinterest" class="like l-pinteres" id="l-pinteres-7507">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="LiveJournal" class="like l-lj" id="l-lj-7507">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Blogger" class="like l-bl" id="l-bl-7507">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Weibo" class="like l-wb" id="l-wb-7507">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Всего лайков" class="l-all" id="l-all-7507">
					<i class="l-ico"></i>
					<span class="l-count l-all-count" id="l-all-count-7507">0</span>
					</a>					</div>
				</div>
			</div>
             <div class="likes-block_right">
			<a style='text-decoration:none; color: #c0c0c0; font-family: arial,helvetica,sans-serif; font-size: 5pt;' target='_blank' href='https://joomline.ru/rasshirenija/plugin/jllike.html'>Социальные кнопки для Joomla</a>
			</div>	</div>

	
							</div>
<div class="clear"></div>
</div>
</div>
<div class="grid_3" id="right_side_bar">
<div class="crate moduletable">


<div class="custom"  >
	<address><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men/online-gtrk-gorny-altay-setka-veshaniya-rossija-1-el-altay-men"><img src="/images/headers/logo.png" alt="logo" style="margin: 7px auto; display: block;" /></a></address><address style="text-align: center;"><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men/online-gtrk-gorny-altay-setka-veshaniya-rossija-1-el-altay-men"><strong>Программа ТВ <br />ГТРК "Горный Алтай"</strong></a></address><address><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men/online-gtrk-gorny-altay-setka-veshaniya-radio-rossii-men"><img src="/images/banners/setka/radiorossiya.jpg" alt="logo" style="margin: 7px auto; display: block;" /></a></address><address style="text-align: center;"><a href="/index.php/online-gtrk-gorny-altay-men-97/online-gtrk-gorny-altay-setka-veshaniya-men/online-gtrk-gorny-altay-setka-veshaniya-radio-rossii-men"><strong>Программа Радио России <br />ГТРК "Горный Алтай"</strong></a></address><address><img src="/images/banners/setka/mayak2.jpg" alt="mayak2" style="margin: 7px auto; display: block;" /></address></div>
<div class="clear"></div>
</div>
<div class="crate moduletable">


<div class="custom"  >
	<p></p> 
<!--2252944222716--><script type="text/javascript">var _acic={dataProvider:100};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()</script> 
<p></p></div>
<div class="clear"></div>
</div>
<div class="crate moduletable">
<h3>Скоро в эфире</h3>


<div class="custom"  >
	<p><a href="/index.php/online-gtrk-gorny-altay-men-97/skoro-v-efire"><img src="/images/banners/chirkov.jpg" alt="chirkov" style="margin: 7px; float: left;" /></a></p>
<p>Скоро в эфире ГТРК «Горный Алтай» программа «На тему дня» с участием начальника Управления Федеральной службы исполнения наказаний по Республике Алтай<br /><strong>Алексея Чирикова</strong>.</p>
<p>Предварительные вопросы вы можете задать, позвонив по телефону: 2 46 15.<br />И на сайте <a href="/index.php/online-gtrk-gorny-altay-men-97/skoro-v-efire">WWW.ELALTAY.RU</a></p></div>
<div class="clear"></div>
</div>
<div class="crate moduletable">
<h3>Календарь публикаций</h3>
<div class="newscalendar" id="newscalendar107">	<table class="nc-header" cellspacing="0">
    	<thead>
            <tr>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(10,2016,107,410)" class="back-yr"></a></td>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(9,2017,107,410)" class="back-mth"></a></td>
                <td style="text-align:center"><div id="monthyear_107"><span class="monthname">Октябрь</span> <span class="yearname">2017</span></div></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(11,2017,107,410)" class="fwd-mth"></a></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(10,2018,107,410)" class="fwd-yr"></a></td>
            </tr>
        </thead>
    </table>
    <table class="nc-body" cellspacing="0">
    	<thead>
            <tr> 
                <td class="dayname dayweek1" style="text-align:center">Пн</td>		
                <td class="dayname dayweek2" style="text-align:center">Вт</td>		
                <td class="dayname dayweek3" style="text-align:center">Ср</td>		
                <td class="dayname dayweek4" style="text-align:center">Чт</td>		
                <td class="dayname dayweek5" style="text-align:center">Пт</td>		
                <td class="dayname dayweek6" style="text-align:center">Сб</td>		
                <td class="dayname dayweek7" style="text-align:center">Вс</td>		
            </tr>
        </thead>
        <tbody>
		<tr class="week1">
				<td><span class="nc-day outofmonth">25</span></td>
                    <td><span class="nc-day outofmonth">26</span></td>
                    <td><span class="nc-day outofmonth">27</span></td>
                    <td><span class="nc-day outofmonth">28</span></td>
                    <td><span class="nc-day outofmonth">29</span></td>
                    <td><span class="nc-day outofmonth">30</span></td>
                    <td><span class="nc-day weekday7 relday7">1</span></td>
                                    </tr>
		<tr class="week2">
				<td><span class="nc-day weekday1 relday1 hasitems">2                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7446-e-irgi-altaj-solundar-l-rgen-ajdy-2-chi-k-ni?month=10&amp;year=2017">Эҥирги алтай солундар (Ӱлӱрген айдыҥ 2-чи кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7445-ra-posetili-bolee-1-5-mln-turistov?month=10&amp;year=2017">РА посетили более 1,5 млн туристов</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7444-sotsialnoe-partnerstvo-mezhdu-selkhoztovaroproizvoditelyami-i-munitsipalnoj-vlastyu?month=10&amp;year=2017">Социальное партнерство между сельхозтоваропроизводителями и муниципальной властью</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7443-vesti-el-altaj-29-09-2017-20-45?month=10&amp;year=2017">Вести Эл Алтай. 29 09 2017. 20.45</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7441-problemy-i-perspektivy-razvitiya-rodnogo-yazyka-obsudili-uchenye-na-mezhregionalnoj-nauchno-prakticheskoj-konferentsii?month=10&amp;year=2017">Проблемы и перспективы развития родного языка обсудили ученые на межрегиональной научно-практической конференции</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems">3                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7451-e-irgi-altaj-solundar-l-rgen-ajdy-3-chi-k-ni-2?month=10&amp;year=2017">Эҥирги алтай солундар (Ӱлӱрген айдыҥ 3-чи кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7450-deputat-gosdumy-provel-press-konferentsiyu?month=10&amp;year=2017">Депутат Госдумы провел пресс-конференцию</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7449-v-saratane-otkryli-voenno-patrioticheskij-klub?month=10&amp;year=2017">В Саратане открыли военно-патриотический клуб</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7448-vyezdnaya-kollegiya-ministerstva-ekonomicheskogo-razvitiya-i-turizma-ra-proshla-v-chemale?month=10&amp;year=2017">Выездная коллегия министерства экономического развития и туризма РА прошла в Чемале</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7447-vesti-el-altaj-02-10-2017-20-45?month=10&amp;year=2017">Вести Эл Алтай. 02 10 2017. 20.45</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems">4                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7458-e-irgi-altaj-solundar-l-rgen-ajdy-4-chi-k-ni-2?month=10&amp;year=2017">Эҥирги алтай солундар (Ӱлӱрген айдыҥ 4-чи кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7457-igoryu-yaimovu-ispolnilos-60-let?month=10&amp;year=2017">Игорю Яимову исполнилось 60 лет</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7456-v-ust-koksinskom-rajone-remontiruyut-munitsipalnye-dorogi?month=10&amp;year=2017">В Усть-Коксинском районе ремонтируют муниципальные дороги</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7455-v-kosh-agache-posle-globalnoj-rekonstruktsii-otkrylsya-novyj-ofis-sberbanka?month=10&amp;year=2017">В Кош-Агаче после глобальной реконструкции открылся новый офис Сбербанка</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7454-uchashchiesya-gorodskogo-litseya-stali-serebryanymi-prizerami-vserossijskikh-sostyazanij?month=10&amp;year=2017">Учащиеся городского лицея стали серебряными призерами Всероссийских состязаний</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7453-vesti-el-altaj-03-10-2017-20-45?month=10&amp;year=2017">Вести Эл Алтай. 03 10 2017. 20.45</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7452-na-zasedanii-antinarkoticheskoj-komissii-obsudili-rezultaty-raboty-po-vyyavleniyu-i-unichtozheniyu-ochagov-dikorastushchej-konopli-v-ra?month=10&amp;year=2017">На заседании антинаркотической комиссии обсудили результаты работы по выявлению и уничтожению очагов дикорастущей конопли в РА</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems">5                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7467-e-irgi-altaj-solundar-l-rgen-ajdy-5-chi-k-ni-2?month=10&amp;year=2017">Эҥирги алтай солундар (Ӱлӱрген айдыҥ 5-чи кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7466-vsyu-svoyu-zhizn-ona-posvyatila-pedagogike?month=10&amp;year=2017">Всю свою жизнь она посвятила педагогике</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7465-otmecheny-luchshie-uchitelya-ra?month=10&amp;year=2017">Отмечены лучшие учителя РА</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7464-v-pravitelstve-obsudili-rezultaty-kormozagotovitelnoj-kampanii?month=10&amp;year=2017">В Правительстве обсудили результаты кормозаготовительной кампании</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7463-vesti-el-altaj-04-10-2017-20-45?month=10&amp;year=2017">Вести Эл Алтай. 04 10 2017. 20.45</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7462-v-gorno-altajske-proshel-vserossijskij-turnir-po-sambo?month=10&amp;year=2017">В Горно-Алтайске прошел всероссийский турнир по самбо</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7461-v-ra-budut-razvivat-figurnoe-katanie-i-khokkej?month=10&amp;year=2017">В РА будут развивать фигурное катание и хоккей </a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7460-avtoinspektory-i-sudebnye-pristavy-proveli-profilakticheskoe-meropriyatie-dolzhnik?month=10&amp;year=2017">Автоинспекторы и судебные приставы провели профилактическое мероприятие «Должник»</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7459-v-kupchegene-ongudajskogo-rajona-proveli-vodoprovod?month=10&amp;year=2017">В Купчегене Онгудайского района провели водопровод</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems">6                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7475-e-irgi-altaj-solundar-l-rgen-ajdy-6-chy-k-ni-2?month=10&amp;year=2017">Эҥирги алтай солундар (Ӱлӱрген айдыҥ 6-чы кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7474-bezopasnost-truda-pod-kontrolem?month=10&amp;year=2017">Безопасность труда под контролем</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7473-v-gorno-altajske-proshel-seminar-praktikum-dlya-spetsialistov-rabotayushchikh-v-munitsipalnykh-tsentrakh?month=10&amp;year=2017">В Горно-Алтайске прошел семинар-практикум для специалистов, работающих в муниципальных центрах</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7472-mirovaya-yustitsiya-ra-otmechaet-svoe-15-letie?month=10&amp;year=2017">Мировая юстиция РА отмечает свое 15-летие</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7471-vesti-el-altaj-05-10-2017-20-45?month=10&amp;year=2017">Вести Эл Алтай. 05 10 2017. 20.45</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7470-20-let-prirodnomu-parku-belukha?month=10&amp;year=2017">20 лет природному парку «Белуха»</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7469-na-strazhe-bezopasnosti-gosudarstva-i-obshchestva?month=10&amp;year=2017">На страже безопасности государства и общества</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7468-delegatsiya-ra-gotovitsya-k-uchastiyu-vo-vsemirnom-festivali-molodezhi-i-studentov?month=10&amp;year=2017">Делегация РА готовится к участию во Всемирном фестивали молодежи и студентов</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday6 relday6 hasitems">7                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7476-pozhilym-lyudyam-rasskazali-o-vozmozhnostyakh-polucheniya-gosuslug?month=10&amp;year=2017">Пожилым людям рассказали о возможностях получения госуслуг </a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7477-eta-shkola-pokazyvaet-khoroshie-rezultaty?month=10&amp;year=2017">Эта школа показывает хорошие результаты</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday7 relday7">8</span></td>
                                    </tr>
		<tr class="week3">
				<td><span class="nc-day weekday1 relday1 hasitems">9                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7482-e-irgi-altaj-solundar-l-rgen-ajdy-9-chy-k-ni?month=10&amp;year=2017">Эҥирги алтай солундар (Ӱлӱрген айдыҥ 9-чы кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7481-ushla-iz-zhizni-nelya-afanasevna-tabakaeva?month=10&amp;year=2017">Ушла из жизни Неля Афанасьевна Табакаева</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7480-doshkolyata-vstanut-na-lyzhi?month=10&amp;year=2017">Дошколята встанут на лыжи</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7479-377-novobrantsev-iz-ra-otpravyatsya-sluzhit-v-armii?month=10&amp;year=2017">377 новобранцев из РА отправятся служить в армии</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7478-vesti-el-altaj-06-10-2017-20-45?month=10&amp;year=2017">Вести Эл Алтай. 06 10 2017. 20.45</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems">10                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7490-e-irgi-altaj-solundar-l-rgen-ajdy-10-chy-k-ni?month=10&amp;year=2017">Эҥирги алтай солундар (Ӱлӱрген айдыҥ 10-чы кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7489-obsuzhdalis-voprosy-finansirovaniya-sfery-kultury?month=10&amp;year=2017">Обсуждались вопросы финансирования сферы культуры</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7488-ust-koksinskij-shkolnik-sergej-rekhtin-spas-tonushchego-malchika?month=10&amp;year=2017">Усть-коксинский школьник Сергей Рехтин спас тонущего мальчика </a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7487-v-gorno-altajske-sostoyalos-vystuplenie-ansamblya-novosibirskikh-skripachej?month=10&amp;year=2017">В Горно-Алтайске состоялось выступление ансамбля новосибирских скрипачей</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7486-vesti-el-altaj-09-10-2017-20-45?month=10&amp;year=2017">Вести Эл Алтай. 09 10 2017. 20.45</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7483-90-letnij-yubilej-otmechaet-veteran-gtrk-gornyj-altaj-sergej-cherepanov?month=10&amp;year=2017">90-летний юбилей отмечает ветеран ГТРК "Горный Алтай" Сергей Черепанов</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7485-v-ispravitelnoj-kolonii-sostyazalis-v-natsionalnykh-vidakh-sporta?month=10&amp;year=2017">В исправительной колонии состязались в национальных видах спорта</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7484-v-sorevnovaniyakh-po-sportivnomu-orientirovaniyu-prinyali-uchastie-bolee-200-sportsmenov?month=10&amp;year=2017">В соревнованиях по спортивному ориентированию приняли участие более 200 спортсменов</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems">11                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7498-e-irgi-altaj-solundar-l-rgen-ajdy-11-chi-k-ni-3?month=10&amp;year=2017">Эҥирги алтай солундар (Ӱлӱрген айдыҥ 11-чи кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7497-sportsmeny-gagu-stali-pobeditelyami-chempionata-i-pervenstva-mira-po-raftingu?month=10&amp;year=2017">Спортсмены ГАГУ стали победителями Чемпионата и Первенства мира по рафтингу</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7496-segodnya-v-ra-otmechayut-den-pamyati-zhertv-politicheskikh-repressij?month=10&amp;year=2017">Сегодня в РА отмечают День памяти жертв политических репрессий </a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7495-na-segodnyashnij-den-ra-na-103-vypolnila-plan-immunizatsii?month=10&amp;year=2017">На сегодняшний день РА на 103% выполнила план иммунизации</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7494-380-chelovek-opravyatsya-na-srochnuyu-sluzhbu?month=10&amp;year=2017">380 человек оправятся на срочную службу</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7493-vesti-el-altaj-10-10-2017-20-45?month=10&amp;year=2017">Вести Эл Алтай. 10 10 2017. 20.45</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7491-v-uchebnykh-zavedeniyakh-prokhodit-testirovanie-obuchayushchikhsya-na-narkozavisimost?month=10&amp;year=2017">В учебных заведениях проходит тестирование обучающихся на наркозависимость</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7492-invalidu-iz-ust-koksy-podarili-shvejnoe-oborudovanie?month=10&amp;year=2017">Инвалиду из Усть-Коксы подарили швейное оборудование</a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday4 relday4 today hasitems">12                            
                            <ul class="nc-items"> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/7507-e-irgi-altaj-solundar-l-rgen-ajdy-12-chi-k-ni?month=10&amp;year=2017">Эҥирги алтай солундар (Ӱлӱрген айдыҥ 12-чи кӱни)</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7506-konstruktivnyj-dialog-s-predprinimatelyami?month=10&amp;year=2017">Конструктивный диалог с предпринимателями</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7505-zhelayushchie-proverili-sebya-v-znanii-ekonomiki?month=10&amp;year=2017">Желающие проверили себя в знании экономики</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7504-ra-nakhoditsya-v-pyaterke-liderov-po-rozhdaemosti-v-strane?month=10&amp;year=2017">РА находится в пятерке лидеров по рождаемости в стране</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7503-pereselenie-grazhdan-iz-avarijnogo-zhilishchnogo-fonda-na-kontrole-pravitelstva-regiona?month=10&amp;year=2017">Переселение граждан из аварийного жилищного фонда на контроле правительства региона</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7502-vesti-el-altaj-11-10-2017-20-45?month=10&amp;year=2017">Вести Эл Алтай. 11 10 2017. 20.45</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7501-majminskij-sud-rassmatrivaet-ugolovnoe-delo-v-otnoshenii-instruktora-ekstrim-parka?month=10&amp;year=2017">Майминский суд рассматривает уголовное дело в отношении инструктора Экстрим-парка</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7500-56-kvartir-poluchat-neskolko-desyatkov-semej-gorno-altajska-v-novom-dome-po-ul-naberezhnoj?month=10&amp;year=2017">56 квартир получат несколько десятков семей Горно-Алтайска в новом доме по ул. Набережной</a></li> 
                                <li><a href="/index.php/altaj-berilteler/e-irgi-solundar/34-gtrk-gorny-altay-novosti-men/gtrk-gorny-altay-novosti-dnja-kat/7499-v-shebalinskom-rajone-zalozhili-sosnovyj-park-na-meste-rekultivirovannoj-svalki?month=10&amp;year=2017">В Шебалинском районе заложили сосновый парк на месте рекультивированной свалки </a></li></ul>
                        </span></td>
                    <td><span class="nc-day weekday5 relday5">13</span></td>
                    <td><span class="nc-day weekday6 relday6">14</span></td>
                    <td><span class="nc-day weekday7 relday7">15</span></td>
                                    </tr>
		<tr class="week4">
				<td><span class="nc-day weekday1 relday1">16</span></td>
                    <td><span class="nc-day weekday2 relday2">17</span></td>
                    <td><span class="nc-day weekday3 relday3">18</span></td>
                    <td><span class="nc-day weekday4 relday4">19</span></td>
                    <td><span class="nc-day weekday5 relday5">20</span></td>
                    <td><span class="nc-day weekday6 relday6">21</span></td>
                    <td><span class="nc-day weekday7 relday7">22</span></td>
                                    </tr>
		<tr class="week5">
				<td><span class="nc-day weekday1 relday1">23</span></td>
                    <td><span class="nc-day weekday2 relday2">24</span></td>
                    <td><span class="nc-day weekday3 relday3">25</span></td>
                    <td><span class="nc-day weekday4 relday4">26</span></td>
                    <td><span class="nc-day weekday5 relday5">27</span></td>
                    <td><span class="nc-day weekday6 relday6">28</span></td>
                    <td><span class="nc-day weekday7 relday7">29</span></td>
                                    </tr>
		<tr class="week6">
				<td><span class="nc-day weekday1 relday1">30</span></td>
                    <td><span class="nc-day weekday2 relday2">31</span></td>
                    <td><span class="nc-day outofmonth">1</span></td>
                    <td><span class="nc-day outofmonth">2</span></td>
                    <td><span class="nc-day outofmonth">3</span></td>
                    <td><span class="nc-day outofmonth">4</span></td>
                    <td><span class="nc-day outofmonth">5</span></td>
                                    </tr>
		            
        </tbody>
    </table>
	    <div class="bgimgcall"><img src="/modules/mod_newscalendar/assets/opacity.png" /></div>
</div><div class="clear"></div>
</div>

</div>
<div class="clear"></div>
</div>


<div class="container_12" id="bottom">
<div class="grid_12">
<div class="crate moduletable">


<div class="custom"  >
	<p>&nbsp;</p>
<hr />
<p> 
<script type="text/javascript"> 
yandex_partner_id = 138066; 
yandex_site_bg_color = 'FFFFFF'; 
yandex_ad_format = 'direct'; 
yandex_font_size = 0.9; 
yandex_direct_type = 'horizontal'; 
yandex_direct_limit = 3; 
yandex_direct_title_font_size = 1; 
yandex_direct_links_underline = true; 
yandex_direct_header_bg_color = 'FEEAC7'; 
yandex_direct_title_color = '0000CC'; 
yandex_direct_url_color = '006600'; 
yandex_direct_text_color = '000000'; 
yandex_direct_hover_color = '0066FF'; 
yandex_direct_sitelinks_color = '0000CC'; 
yandex_direct_favicon = true; 
yandex_no_sitelinks = false; 
document.write('<scr'+'ipt type="text/javascript" src="//an.yandex.ru/system/context.js"></scr'+'ipt>'); 
</script> 
</p></div>
<div class="clear"></div>
</div>
<div class="crate moduletable">


<div class="custom"  >
	<p><span style="font-size: 14.6667px;">Государственный Интернет-Канал "Россия". Свидетельство о регистрации СМИ Эл № ФС 77-59166 от 22.08.2014. Все права на любые материалы, опубликованные на сайте, защищены в соответствии с российским и международным законодательством об интеллектуальной собственности. При полном либо частичном использовании материалов ссылка на elaltay.ru обязательна.</span></p></div>
<div class="clear"></div>
</div>

</div>




<div class="clear"></div>
</div>
</section>
</main>

<footer role="contentinfo">
<section>
<div class="container_12">
<div class="grid_6">


<div class="custom"  >
	<address><span style="color: #006dcc; font-size: 12pt;">649000, Республика Алтай</span></address><address><span style="color: #006dcc; font-size: 12pt;">г. Горно-Алтайск,</span></address><address><span style="color: #006dcc; font-size: 12pt;">пр. Коммунистический, 37</span></address></div>

</div>
<div class="grid_6">


<div class="custom"  >
	<address><span style="font-size: 12pt; color: rgb(0, 109, 204);">тел: (388-22) 2-28-42</span></address><address><span style="font-size: 12pt; color: rgb(0, 109, 204);">e-mail: vesti@elaltay.ru&nbsp;</span></address><address><span style="font-size: 12pt; color: rgb(0, 109, 204);">info@elaltay.ru</span></address></div>


<div class="custom"  >
	<div style="float: right; padding: 0 10px 5px 5px;"><!--LiveInternet counter-->
<script type="text/javascript">document.write("<a href='//www.liveinternet.ru/click' " +
			"target=_blank><img src='//counter.yadro.ru/hit?t57.2;r" +
			escape(document.referrer) + ((typeof(screen) == "undefined") ? "" :
				";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
					screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
			";" + Math.random() +
			"' alt='' title='LiveInternet' " +
			"border='0' width='88' height='31'><\/a>")</script>
<!--/LiveInternet-->
<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=36855300&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/36855300/3_0_D6FFFFFF_B6E3FFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter36855300 = new Ya.Metrika({
                    id:36855300,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/36855300" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</div>
<div style="float: right; padding: 0 0 5px 5px;">

<div style="float: right; padding: 0 0 5px 5px;"><a href="http://www.top04.ru/"> <img src="http://www.top04.ru/button.php?u=elaltay" alt="Рейтинг алтайских сайтов" border="0" /></a></div>
</div>

</div>
<div class="clear"></div>
</div>
 
<div class="container_12">
<div class="grid_12">
<div class="copr">
  ГТРК Горный Алтай  <p class="copyright_info">Designed by <a href="http://www.plustheme.com" target="_blank"title="www.plustheme.com">plustheme.com</a></p></div>
</div>
<div class="clear"></div>
</div>
</section>
</footer>

</div>
</body>
</html>